Forum : Groupe 01-02 : Moteur et Embrayage.

Sujet : Jeep M201 - Moteur broute à chaud à l'accélération

© 1998-2017 www.miljeep.com - www.miljeep.fr
http://miljeep.fr

URL de cette discussion
http://miljeep.fr/modules/newbb_plus/viewtopic.php?topic_id=16513&forum=3


 zeffff :

14/5/2019 10:38
 Bonjour,

J'ai lu pas mal d'article traitant de la chose mais je pense que mon problème est différent et j'espère bénin.

En effet, ma jeep M201, moteur Willys, carbu solex venant de chez Jeep Village broute à l'accélération lorsque celle-ci est chaude.

Les 10/15 premières minutes aucun soucis puis quelque soit le rapport celle-ci broute une dixaine de seconde avant de retrouver son régime normal.

Pour info, je viens de lui faire sa vidange moteur + filtre (20w50) et son filtre à air (niveau d'huile).

Merci d'avance de votre aide.

Cordialement,

zeffff

 jean-marie :

14/5/2019 11:33
 Je pense que c'est un problème de air lock.
Le carbu chauffe et l' essence vaporise.
Y a t'il un bon gros joint (de qualité) sous le carbu?
Sinon essayer en plaçant un écran isolant entre le bloc et le carbu

 zeffff :

14/5/2019 13:41
 Entendu.

Je regarde ça dans la semaine (joint et air lock).

Je vous tiens informé.

Merci.

 Yellow-corner :

14/5/2019 14:54
 
Bonjour,

Y at'il un joint diffuseur entre le carburateur et pipe d'admission ?

Amicalement,

Christophe.

 jean-marie :

14/5/2019 14:58
 Défense de copier Y-C

:-?

 Fred :

14/5/2019 19:27
 Il est vrai que c'est un problème récurant avec divers raisons. Pour ma part, je l'ai trainer pendant des années. J'ai bidouillé en pontant le + de la bobine avec le + de la batterie avec un interrupteur et quand elle broutait, hop je fermais le circuit et hop ca repartait. Mais bon, je contournais le problème sans le résoudre. Puis j'ai changé ma bobine par une de qualité
http://www.tido.fr/Bobine-a-bain-dhuile-6-VOLTS-DUCELLIER
Ainsi que le fil de masse de la bobine
Et tout est rentré dans l'ordre

 Yellow-corner :

15/5/2019 7:46
 
Bonjour,

Désolé JM, mais tu ne parlais pas du diffuseur ! ;-)

D'ailleurs, concernant ce joint diffuseur, la plupart de ceux vendus chez nos revendeurs comportent deux rivets au niveau des trous de passage des goujons.

Ces rivets empêchent la compression correcte du joint lors du serrage. Il faut IMPERATIVEMENT les supprimer avant montage ... Sinon, prise d'air assurée !

Amicalement,

Christophe.

 frenchy :

15/5/2019 7:53
 Regardes avant tout si ton câble de "choque" n est pas trop bridé et laisserait le starter enclenché ( d ou broutage a chaud et sur consommation de carburant)
ensuite, regarde si ton volet de réchauffage de la 'admission fonctionne correctement, tu sais, le petit levier avec contrepoids et ressort bilame monté sur le collecteur d 'admission sous le carbu... Deux choses simples, rapides et non couteuses à vérifier avant tout.

 zeffff :

26/5/2019 12:05
 Je viens de regarder mon carbu sans y voir rien d’anormal.

Le « choque » et le « balancier » fonctionnent bien et ne sont pas bloqués.

Je ne sais pas pas si mon carbu est doté d’un joint diffuseur entre la pipe et le carbu.

L’alimentation en essence passe prêt du collecteur d'échappement en effet.

N’existe-t-il pas une conduite déviée pour s’en éloigner?

Quel genre d’isolant puis-je mettre?

(J'ai pris 2 photos, comment puis-je vous les montrer svp?)


[ Edité par zeffff le 26/5/2019 13:14 ]

[ Edité par zeffff le 26/5/2019 13:33 ]

 jean-marie :

26/5/2019 13:47
 Que le "balancier" fonctionne est une chose mais quand le moteur monte en température ce balancier doit se déplacer avec la montée en température pour que le volet interne dévie les gaz d' échappement directement vers l' échappement.
Le joint est fort épais, tu dois le voir sans rien démonter;
https://www.picclickimg.com/d/l400/pict/401491430365_/GPW-Jeep-CJ2A-CJ3A-Willys-MB-L134-Carburetor.jpg

[ Edité par jean-marie le 26/5/2019 13:59 ]

 zeffff :

26/5/2019 17:06
 Le dit joint est identiquement présent.

Il me faudra regarder la position du volet à chaud.

Je vous tiens informé.

 mb94 :

26/5/2019 17:57
 Bonsoir

Avant de toucher à la carburation, il faut s’assurer que le calage et l'état de l'allumage sont corrects.

 zeffff :

24/6/2019 15:39
 Bonjour,

Je voudrais juste compléter une chose:

À chaud, au bout de 5', 10' d'utilisation, ma jeep broute à l'accélération puis repars, elle ne broute pas en continu.

 dandep :

24/6/2019 18:57
 Bonsoir.
Ça n'empêche qu'il vaut mieux d'abord faire ce qu'a dit mb94. Quand on est sûr de cela, on peut voir ailleurs.
Salutations.

 hanson :

27/8/2019 14:12
 Salut

Essaye une bobine neuve. Selon la température du bloc et la qualité de la bobine et son âge, elle peut créer de gros problème d’allumage intempestif.

Ce n’est pas une panne franche.

La chaleur, la dilatation n’aidant en rien.

Moi j’attaquerais pas la.

 JEEP34 :

28/8/2019 18:17
 Bonsoir
Ayant les mêmes problémes je n'avais pas regardé la bobine (24V) effectivement cette dernier avait une fuite d'huile donc HS merci des conseils cela faisait un moment que je cherchais

 hanson :

28/8/2019 21:37
 Mais de rien 😉

 webmaster :

30/8/2019 11:58
 Hello a tous
quelqu'un peut il nous rappeler le comment tester une bobine ?... entre courant primaire secondaire moi je me perds.

 hanson :

30/8/2019 22:07
 Salut

Mesure à faire avec un appareil de mesure comportant une lecture en Ohmetre, le Metrix plus connu. Idéalement avec des valeurs RMS, pour de la précision.

Sur les plots extérieur ( bobine primaire ) vous devez avoir une valeur entre 0,6 et 4 ohms.

Sur le plot de la tête de la bobine qui va au distributeur et l’autre plot de la bobine ( bobine secondaire ) vous devez avoir entre 3 et 11Kohms.

En dessous de 1500 ohms soit 1,5 Kohms, vous pouvez considérez que votre bobine et sur la fin.

Moi je fais comme ça 😉

© 1998-2017 www.miljeep.com - www.miljeep.fr
http://miljeep.fr

URL de cette discussion
http://miljeep.fr/modules/newbb_plus/viewtopic.php?topic_id=16513&forum=3