Forum : Groupe 06 : Electricité.

Sujet : commutateur codes phares au pied jeep m201

© 2020 www.miljeep.com - www.miljeep.fr
http://miljeep.fr

URL de cette discussion
http://miljeep.fr/modules/newbb_plus/viewtopic.php?topic_id=17288&forum=31


 Val88 :

2/1/2021 10:37
 Bonjour,
Toujours aux prises avec le câblage de mon faisceau électrique, je n'ai pas résolu mon problème de branchement du commutateur rotatif d'éclairage. Je n'ai pas trouvé d'infos sur internet et je n'ai pas pu passer une photo sur ce forum.
nouvelle question : J'ai un commutateur phares codes au pied de marque Gabriel à Lyon; Il y a 5 bornes de raccordement repérées CK, BC, CD, BB, CE
quelqu'un peut il m'aider svp en m'indiquant les branchements ?
Merci par avance.

 mb94 :

2/1/2021 11:11
 Bonjour
Normalement, c'est un simple inverseur avec 3 bornes. Une est reliée à l'une des autres selon la position.
Es tu sûr que c'est bien un contacteur de jeep? C'est peut être un modèle pour Marmon. Comme pour le commutateur rotatif, détermine les bornes reliées entre elles pour les 2 positions, Tu pourras alors savoir comment le brancher.

 Michel94 :

2/1/2021 12:04
 Bonjour Val88

Ce sont des accessoires que tu as acheté ? étaient-ils sur la jeep.

As-tu essayé servimg pour les photos ?

Sinon, je rejoint la réponse de mb94, tes appareils ne sont pas pour la jeep, mais il doit être possible de les utiliser quand même en identifiant les contacts.

Tu peux aussi m'envoyer tes photos, je les publierai sur le forum.

 Val88 :

13/1/2021 16:30
 bonjour,
Désolé de n'avoir pas répondu plus tôt cause absence.
Le commutateur rotatif et le commutateur au pied étaient sur la jeep. Je les ai démontés en déshabillant la caisse pour restauration. Mon tort a été de ne pas noter suffisamment ce que je faisais et de n'avoir pas pris les bonnes photos.
Pour le commutateur codes phares au pied, c'est bon. j'ai retrouvé le câblage avec mon ohmmètre.
Là où je pêche c'est avec le commutateur rotatif. je n'identifie pas les contacts. J'ai essayé de transmettre une photo mais ça ne passe pas. Trop lourd! je vais essayer encore avec serving. En même temps, je ferai un montage pour repérer les contacts. Ca fonctionne au ralenti en ce moment!
Merci de votre aide

© 2020 www.miljeep.com - www.miljeep.fr
http://miljeep.fr

URL de cette discussion
http://miljeep.fr/modules/newbb_plus/viewtopic.php?topic_id=17288&forum=31