Forum : Groupe 06 : Electricité.

Sujet : Etincelles bougies

© 2001 - 2022 www.miljeep.com - www.miljeep.fr
http://miljeep.fr

URL de cette discussion
http://miljeep.fr/modules/newbb_plus/viewtopic.php?topic_id=17672&forum=31


 jeep85 :

20/1/2022 18:30
 Bonjour à tous,

N'y connaissant rien, je suis perdu. je n'ai pas d'étincelles aux bougies. mais j'ai bien du douze volt sur les deux vis de la bobine, et sur la vis qui va à l'allumeur.
Mais rien n'y fait. je pense à une pièce dans l'allumeur, genre le condensateur.

Merci de votre aide

 webmaster :

20/1/2022 19:26
 Il faut remonter l'alimentation et voir ou il y a rupture ... Test sortie de bobine, puis allumeur, (doigt rupteur) , y a t'il l'étincelle ?

 dandep :

20/1/2022 20:58
 Bonsoir.
Si il y a du courant à l'entrée de l'allumeur, vérifier si les vis platinées sont alors ouvertes, les faire se refermer en tournant le moteur à la main, il ne doit plus y avoir de courant à l'entrée de l'allumeur ( ou la lampe témoin s'éteint ).
Le moteur a-t-il tourné depuis le mois de mai?
Salutations.

 jeep85 :

23/1/2022 9:51
 Bonjour.
Merci pour vos réponses. Je vais essayer vos conseils.
Pour info la jeep n à pas tournée depuis 10 ans et j essaie de la faire repartir

 webmaster :

23/1/2022 13:09
 deja batterie bien chargee
tu ne precises pas le type de jeep ni le voltage?
m201 24v blinde ou model us en 6 12v?

 jeep85 :

1/2/2022 18:33
 bonjour,

je reviens de vacances, la jeep est une hotchkiss 12v.
je vais regarder tout çà.
encore merci

 jeep85 :

2/2/2022 18:32
 salut.

j'ai posé un testeur sur la masse et sur sur doigt d'allumage et rien. doit il y avoir du courant sur le doigt d'allumage. j'ai du courant qui arrive au vis patinée, mais je n'arrive pas à la refermer comme demandé par Dandep. j'ai fait tourner doucement le moteur avec la manivelle.
merci

 dandep :

2/2/2022 20:31
 Bonsoir.
Il ne doit pas y avoir de courant sur le doigt, c'est même mieux comme c'est là...
C'est la came qui fait ouvrir les vis, lorsque l'on tourne suffisamment le moteur ( la came ne fait plus soulever le linguet, vis mobile, et les vis reviennent en contact ) et les vis se referment, sinon le réglage est à reprendre.
voir:
http://www.tract-old-engines.net/allumage.html
Salutations.

 jeep85 :

3/2/2022 17:24
 salut.

les vis patinées sont fermées et j'ai du courant qui arrive à l'entrée de l'allumeur.

l'entrée c'est bien la petite vis qui se trouve à l'extérieure de l'allumeur.

merci

 dandep :

3/2/2022 18:26
 Bonsoir.
Oui, c'est ça l'arrivée du courant. Les vis fermées, il ne devrait plus y avoir de courant; il faut nettoyer entre les deux pour améliorer le contact, on peut aussi vérifier si le contact fixe est bien à la masse ( ohmmètre ).
Salutations.

 jean-marie :

3/2/2022 22:15
 Ouaip ça sent l' oxydation des contacts. :-?

 jeep85 :

5/2/2022 15:55
 bonjour,

quelle valeur dois-je avoir avec le ohmmètre (zéro). et comment nettoyer les contacts, un coup de papier de verre ?.

 dandep :

5/2/2022 17:58
 Bonsoir.
Oui et oui + chiffon sur une lame.
Salutations.

 jeep85 :

7/2/2022 16:08
 Salut,

Il y a une chose que je ne comprends pas. si je débranche la batterie, plus de jus, donc la vis patinée devrait s'ouvrir.
Moi elle reste toujours fermée.

Cordialement

 Yellow-corner :

7/2/2022 16:49
 
Bonjour,

Que la batterie soit branchée ou non, en faisant tourner le moteur à la main tu devrais voir la came de l'allumeur tourner et donc, voir également le rupteur s'ouvrir (vis platinées)
Si ce n'est pas le cas, soit le rupteur est déréglé, soit le linguet du rupteur est usé ou cassé !

Amicalement,

Christophe.

 dandep :

7/2/2022 17:49
 Bonsoir,

Encore un peu de lecture ... >>> Le rupteur <<<

Salutations.

 Tyros :

7/2/2022 19:01
 regarde là par exemple à 0:55 :

https://www.youtube.com/watch?v=kg0SddNijq0

 jeep85 :

12/2/2022 9:54
 bonjour,
je comprends un peu mieux, effectivement lorsque je tourne la manivelle le rupteur s'ouvre et se ferme, la came tourne bien. mais toujours pas d'étincelles, est ce que cela pourrais venir du condo.

merci bien

 dandep :

12/2/2022 11:49
 Bonjour.
Oui, c'est possible, mais il faut déjà être sûr que lorsque les vis se referment nous n'avons PLUS DE COURANT à l'entrée de l'allumeur ( vous pouvez faire l'essai en débranchant le condo, si vous y tenez ).
Vous pouvez même faire un essai en faisant toucher un fil entre l'entrée de l'allumeur et une masse et là on ne doit plus avoir de courant ( en faisant ainsi on simule la fermeture des vis ).
Salutations.

 jeep85 :

14/2/2022 17:26
 Bonjour,
Avec une photo c'est mieux

après plusieurs vérifications:
- le contact fixe est à la masse (A sur ma photo)
- j'ai nettoyé les deux contacts (B)
- j'ai du courant qui arrive (C)
je ne vois pas comment ne pas avoir de courant étant donné que c'est relié directement à la bobine, qui elle reçoit du 12v.

 dandep :

14/2/2022 18:23
 Bonsoir.
On ne voit rien sur la photo, ce n'est pas grave...
Votre raisonnement n'est pas mauvais mais si les vis se ferment on envoie ce courant dans la masse ( presque, pour simplifier ) en créant un léger court circuit ce qui fait chuter la tension. Lorsque le moteur tourne, la came en tournant fait ouvrir et fermer les vis continuellement et chaque rupture provoque une rupture dans ce qu'on appelle le courant primaire, ce qui engendre un courant de forte tension dans la bobine qui nous donne alors l'étincelle, ce qu'on appelle le courant secondaire. Si nous n'avons pas cette variation de courant par l'intermédiaire des vis platinées, il est IMPOSSIBLE d'avoir production d'un courant secondaire, donc pas d'étincelle...
Salutations.
https://www.ecoledesmetiers.fr/sites/default/files/ressources/fichiers/2019-07/allumage-version-eleve.pdf
Ne lisez que les pages 3 et 4 au risque autrement de vous embrouiller un peu plus.



[ Edité par dandep le 14/2/2022 17:32 ]

[ Edité par dandep le 14/2/2022 19:31 ]

 jeep85 :

19/2/2022 16:24
 bonjour,

je viens de faire un branchement avec une lampe témoin comme sur le dessin de Dandep, et la lampe s'allume et s'éteint comme sur le croquis.

que dois-je vérifier ensuite.

bien à vous,
bon week-end

 dandep :

19/2/2022 18:12
 Bonsoir.
Il faut brancher le fil haute tension dans la sortie bobine ( au centre ) approcher l'autre extrémité de la masse, faire tourner le moteur au démarreur, on doit avoir une étincelle.
Ce n'est pas nécessaire de refermer l'allumeur, on peut laisser branchée la lampe témoin qui doit clignoter pendant l'essai.
Salutations.

 jeep85 :

21/2/2022 17:23
 bonsoir,

je viens de faire le test, une légère étincelle sur l'embout, mais pas flagrante, je pense que la masse n'était pas très bonne (peinture). Mais il y a une petite étincelle.
que dois je vérifier car là je crois que le tour est fait.

cordialement

 dandep :

21/2/2022 17:46
 Bonsoir.
L'étincelle devrait être bleutée et avoir une longueur aux environs de 5 mm, mais avec une bonne masse et une rotation moteur suffisante. Si ce n'est pas le cas, il peut y avoir un problème de condensateur ou de bobine ( si vous avez un condo d'avance vous pouvez toujours essayer de le changer pour voir la différence.
Tout cela ne vous empêche pas de continuer les contrôles en suivant ce site à partir de contrôle du rotor:
http://bielles.free.fr/bielles-mecanique/allumage.html
Salutations
L'étincelle ne doit pas passer sur le doigt, vous pouvez sauter les autres contrôles et voir, avant d'éventuellement y revenir, si vous avez une étincelle au bout des fils de bougie.

[ Edité par dandep le 21/2/2022 17:51 ]

© 2001 - 2022 www.miljeep.com - www.miljeep.fr
http://miljeep.fr

URL de cette discussion
http://miljeep.fr/modules/newbb_plus/viewtopic.php?topic_id=17672&forum=31