Accueil Compte Articles Annonces Documentation Serial Number Forums Tchat Galeries Photos Téléchargement Boutique Contact Liens Web English version
Recherche
/  Index des forums
   /  Jeep en Vrac
      /  Groupe 01-02 : Moteur et Embrayage.
/  Jeep M201, vitesse qui craque
Imprimer le sujet 
Voir : 

Val88 Jeep M201, vitesse qui craque

sergeant


Inscrit le : 9/11/2013
Envois : 58
De :


Bonjour,
Je restaure une M201. La partie mécanique est terminée. J'ai remonté le moteur sur le chassis après avoir remplacé l'embrayage (mécanisme et disque) La caisse n'est pas remontée (2éme tranche de travaux)
Au cours de cette intervention, J'ai démonté la boîte, remplacé le joint spi et la bague qui vient le recouvrir.
Tous les joints des boîtes ont été remplacés.
J'ai remonté l'échappement, le radiateur et procédé au redémarrage du moteur qui n'a pas tourné depuis 1 an.
Démarrage instantané, pas de ratatouillage.
Problème : En essayant d’enclencher une vitesse,1ere ou M/A, J'ai le bruit caractéristique de deux engrenages qui frottent l'un contre l'autre et la vitesse s'enclenche en craquant. Bien sûr, je n'ai pas insisté et avant d'envisager un nouveau démontage, j'aimerais savoir si l'un de vous peut m'expliquer ce qui se passe et où regarder avant de sortir le moteur et de démonter?
observation par la trappe sur la cloche: au point mort, la butée d'embrayage est à l'arrêt, le réglage de la course de la pédale est bon.

Merci d'avance
»4/5/2019 11:30 Profil

mb94 Re: Jeep M201, vitesse qui craque

captain


Inscrit le : 21/12/2008
Envois : 586
De : 31270 Villeneuve Tolosane


Bonjour

Si la boite craque à l'arrêt en essayant de passer la 1ère ou la marche arrière, c'est que le débrayage ne s'effectue pas correctement donc les pignons tournent encore. L'embrayage est il bien réglé?
Il faut aussi que le ralenti ne soit pas trop élevé.
»4/5/2019 13:09 Profil

Val88 Re: Jeep M201, vitesse qui craque

sergeant


Inscrit le : 9/11/2013
Envois : 58
De :


Bonjour
Merci de répondre rapidement.
Au remontage de l'embrayage ; mécanisme et disque neufs. Je pense m'être appliqué mais peut on jurer?
Comme la caisse n'est pas en place, j'ai un accès facile.
J'ai ouvert le couvercle de boîte, tout paraît normal. L'arbre primaire tourne librement.
Lorsque je débraye en appuyant à la main sur la commande d'embrayage. A l'aide d'une tige, je peux faire tourner le disque d'embrayage et l'arbre
Quel contrôle puis je faire pour identifier le pb?
Merci
»4/5/2019 16:26 Profil

mb94 Re: Jeep M201, vitesse qui craque

captain


Inscrit le : 21/12/2008
Envois : 586
De : 31270 Villeneuve Tolosane


C'est moteur tournant qu'il faut vérifier en enlevant le couvercle de boite. En débrayant, l'arbre primaire et le train fixe en dessous doivent quasiment s’arrêter de tourner.

Après, un petit craquement au passage de la vitesse (1ère et MA) n'est pas anormal car si les pignons tournent encore un peu, il faut les arrêter. Il faut passer le rapport franchement.
»4/5/2019 17:24 Profil

Gilbert30 Re: Jeep M201, vitesse qui craque

captain


Inscrit le : 14/10/2008
Envois : 1153
De :


Salut,
peut être simplement retendre un peu ton câble d'embrayage.

--
http://mavma4x4.skyrock.com/
vive le trial - en jeep - :-D
»4/5/2019 18:56 Profil Visiter le site

Val88 Re: Jeep M201, vitesse qui craque

sergeant


Inscrit le : 9/11/2013
Envois : 58
De :


Merci de vos réponses,
Je n'osais pas démarrer le moteur couvercle de boîte retiré.
Je vais observer ce qui se passe. Je pense que l'arbre primaire tourne alors que la boîte est au point mort, le bruit vient des engrenages qui se frottent sans s'enclencher.
»5/5/2019 14:03 Profil

mb94 Re: Jeep M201, vitesse qui craque

captain


Inscrit le : 21/12/2008
Envois : 586
De : 31270 Villeneuve Tolosane


L'huile risque d'éclabousser un peu.

L'arbre primaire est entrainé par le moteur par l'intermédiaire de l'embrayage. donc, embrayé, il tourne, débrayé, il doit s'arrêter ou au moins ralentir fortement.
Le train fixe, est entrainé par l'arbre primaire donc il tourne en même temps que lui.
L'arbre secondaire ne tourne que lorsqu'une vitesse est enclenchée par l’intermédiaire du pignon de 1ère MA et des crabots de synchro pour la 2nde et la 3ème.
Donc si ça craque quand on essaie de passer la 1ère, c'est que le train fixe tourne et que le pignon de 1ère MA de l'arbre secondaire n'arrive pas a s'enclencher dans le pignon de 1ère du train fixe.
Il faut vérifier le réglage de l’embrayage et aussi celui du ralenti qui doit être le plus bas possible.

Es tu sûr d'avoir remonté le pignon de 1ère de l'arbre secondaire dans le bon sens?
»5/5/2019 14:32 Profil

Val88 Re: Jeep M201, vitesse qui craque

sergeant


Inscrit le : 9/11/2013
Envois : 58
De :


Bonjour,
Merci de vos avis. Je me suis résolu à démonter. J'y suis contraint et forcé.
Je n'ai pas démonté la boite qui fonctionnait très bien avec un passage des vitesses très doux. J'ai juste remplacé le joint SPI AR et l'entretoise qui ne me semblait pas très nette
Ayant ôté le couvercle de la boîte, j'ai observé en faisant tourner au démarreur que l'arbre primaire tournait?
Maladresse! j'ai échappé le ressort de la plaque guide. Il est tombé dans la boîte et j'ai essayé en vain de le récupérer avec un aimant.
Sur ma précédente jeep, j'ai démonté l'an passé trois fois de suite la boîte complètement car la deuxième sautait donc j'ai appris mais quelles séances et quelle angoisse de voir le bp subsister lors des essais. Moralité : quand on a compris et que ça marche, les connaissances acquises ne servent plus,
Bon j'y vais!
»7/5/2019 11:29 Profil

Val88 Re: Jeep M201, vitesse qui craque

sergeant


Inscrit le : 9/11/2013
Envois : 58
De :


Bonjour,
Pb résolu.
J'ai démonté les boîtes :
Vérification de l'état de la bague bronze de centrage de l'arbre logée dans le volant moteur. Ras!
L'arbre primaire tourne librement à la main. Les vitesses passent bien en jouant sur les fourchettes de la boîte à la main
Un peu de graisse cuivre sur l'embout qui entre dans le volant moteur et remontage après récupération de la rondelle ressort qui était tombée dans la boîte.
Après mise en marche du moteur, j'ai manœuvré le levier de vitesses. Ça a grincé un peu mais rapidement le fonctionnement est devenu normal.
Difficile de dire avec certitude ce qui fait que l'arbre primaire tournait à la vitesse du moteur tout en étant débrayé! Peut être un léger serrage sur l'arbre.
Enfin voilà.
Un gros travail sur la carrosserie m'attend. Çà m'effraie un peu car ce n'est pas mon métier. Je vais sans doute être obligé de solliciter les compétences d'un bon soudeur.
»13/5/2019 12:11 Profil

Voir : 

Imprimer le sujet 
Vous ne pouvez pas créer un sujet.
Vous ne pouvez pas répondre aux sujets.
Vous ne pouvez pas éditer les sujets.
Vous ne pouvez pas supprimer.
Vous ne pouvez pas ajouter des sondages.
Vous ne pouvez pas voter.
Vous ne pouvez pas attacher des fichiers.

- Page créée en 0.33 Secondes -