Accueil Compte Articles Annonces Documentation Serial Number Forums Tchat Galeries Photos Téléchargement Boutique Contact Liens Web English version
Recherche
/  Index des forums
   /  Jeep en Vrac
      /  Groupe 06 : Electricité.
/  pas de courant
Imprimer le sujet 
Voir : 

bigs74 pas de courant

private first class


Inscrit le : 7/4/2011
Envois : 20
De : 18500 mehun sur yèvre


bonjour.

je viens de mettre une batterie neuve sur mon vehicule mais je n'ai aucune alimentation. La batterie est bonne et testée d'où cela pourrai t il venir ? (le vehicule n'as pas tourné depuis 1 an suite a des reparations mais le circuit electrique n'a pas été touché !)
»13/5/2019 12:47 Profil

dandep Re: pas de courant

captain


Inscrit le : 14/11/2009
Envois : 661
De : Thierville ( 55 )


Bonjour.
Revoir le câblage partant de la batterie, vérifier surtout les contacts au différents raccordements ( oxydation éventuelle dûe au temps d'arrêt ). Utiliser en complément si possible une lampe témoin ou multimètre en partant de la batterie.
Salutations
»13/5/2019 12:57 Profil

jean-marie Re: pas de courant

colonel


Inscrit le : 16/10/2004
Envois : 4370
De : Namur-Belgique


Euh?
Il n'y aurait pas un coupe circuit?

--
Jean-Marie
GPW 133632 DOD 21/7/43
Skype: fredburtonj15

»13/5/2019 17:28 Profil

bigs74 Re: pas de courant

private first class


Inscrit le : 7/4/2011
Envois : 20
De : 18500 mehun sur yèvre


merci jean marie !!!

j'avais completement oublie ce detail !!!

effectivement çà va beaucoup mieux comme çà !!!! :-)
»13/5/2019 20:41 Profil

jean-marie Re: pas de courant

colonel


Inscrit le : 16/10/2004
Envois : 4370
De : Namur-Belgique


Comme quoi il ne faut pas toujours chercher loin. :-P

--
Jean-Marie
GPW 133632 DOD 21/7/43
Skype: fredburtonj15

»13/5/2019 21:20 Profil

dandep Re: pas de courant

captain


Inscrit le : 14/11/2009
Envois : 661
De : Thierville ( 55 )


J'y avais bien pensé, mais je n'ai pas osé le dire!
»13/5/2019 22:14 Profil

Michel94 Re: pas de courant

Moderator


Inscrit le : 27/6/2010
Envois : 6573
De : 94470


Eh oui, c'est comme le levier de boite transfert qui se met en position neutre :-D :-D

--
Amicalement

Michel94
M201 - 1963


»14/5/2019 10:40 Profil Visiter le site

jean-marie Re: pas de courant

colonel


Inscrit le : 16/10/2004
Envois : 4370
De : Namur-Belgique


Michel94 m'a devancé. :-x

--
Jean-Marie
GPW 133632 DOD 21/7/43
Skype: fredburtonj15

»14/5/2019 12:36 Profil

Voir : 

Imprimer le sujet 
Vous ne pouvez pas créer un sujet.
Vous ne pouvez pas répondre aux sujets.
Vous ne pouvez pas éditer les sujets.
Vous ne pouvez pas supprimer.
Vous ne pouvez pas ajouter des sondages.
Vous ne pouvez pas voter.
Vous ne pouvez pas attacher des fichiers.

- Page créée en 0.29 Secondes -